1
0
Fork 0

Bump to 0.5.2

main 0.5.2
Daniele Tricoli 1 year ago
parent a3f92f911e
commit c52230e047
  1. 2
      README.md
  2. 2
      galaxy.yml

@ -11,7 +11,7 @@ Create a `requirements.yml` with the following content:
collections:
- name: https://noa.mornie.org/eriol/ansible-collection-kit
type: git
version: 0.5.1
version: 0.5.2
```
and then, using ansible >= 2.10, run:

@ -1,7 +1,7 @@
---
namespace: eriol
name: kit
version: 0.5.1
version: 0.5.2
readme: README.md
authors:
- Daniele Tricoli <eriol@mornie.org>

Loading…
Cancel
Save